Problème avec le tag [video]

Vos remarques concernant Onlinetri et ce forum
Avatar de l’utilisateur
Thierry *OnlineTri*
Messages : 7224
Inscription : 09 déc. 2002 21:36
Localisation : Saint Herblain
Contact :

Problème avec le tag [video]

Message non lu par Thierry *OnlineTri* »

Bonjour,

Certains utilisateurs m'ont signalé un problème avec les videos sur le forum. Il semblerait que cela concerne les utilisateurs de Free (sans doute du fait des differents entre l'operateur & Google/Youtube), d'autres personnes sont concernées?

T.

Avatar de l’utilisateur
lefloch
Messages : 2219
Inscription : 30 mars 2010 22:34

Re: Problème avec le tag [video]

Message non lu par lefloch »

Hello, tout va bien sur chrome...
un tout petit blog : http://lefloch.over-blog.com/#

vic
Messages : 4186
Inscription : 15 avr. 2008 14:23

Re: Problème avec le tag [video]

Message non lu par vic »

Sur Dartybox c'est ok.
Top number one en nombre de vues : done.
Manneken disparu : merci Gérald ?

Koutch
Messages : 428
Inscription : 23 avr. 2005 08:08
Localisation : 91

Re: Problème avec le tag [video]

Message non lu par Koutch »

Oui Thierry, je suis aussi chez Free et ça ne fonctionne pas :cry:

Avatar de l’utilisateur
Kenzo
Messages : 15480
Inscription : 07 sept. 2006 14:03
Localisation : ABC NEWS !!!

Re: Problème avec le tag [video]

Message non lu par Kenzo »

I don't ride a bike to add days to my life. I ride a bike to add life to my days !!!

-Yo-
Messages : 140
Inscription : 03 sept. 2013 21:29
Localisation : 78

Re: Problème avec le tag [video]

Message non lu par -Yo- »

exact, j'ai ce probléme avec firefox. Je ne peux pas voir les videos (écran noir) directement
je testerai avec chrome un de ces 4 du coup...

TonyR6
Messages : 30
Inscription : 11 mai 2010 21:18
Localisation : Mont Saint Aignan (76)

Re: Problème avec le tag [video]

Message non lu par TonyR6 »

Pb pour moi aussi, je suis chez free :cry:
Que ce soit avec safari, chrome ou firefox.

Répondre